PUBLICITEIT / ADVERTISEMENT
 

Go Back   CarStyling.Net MessageBoard > All about CarStyling.Net > Ombudsdienst CarStyling.Net
User Name
Password
FAQ Members List Calendar Garage Mark Forums Read


Reply
 
Thread Tools Display Modes
Old 08-02-07   #1
General
Administrator
 
General's Avatar
 
Join Date: Nov 2003
Location: The Netherlands
Age: 42

Exclamation Traag als dikke stront door een thee zeef

Sinds enkele dagen heb ik enorm veel moeite om op dit forum te openen of er iets te posten.
Alles werkt enorm traag!?

Ik heb het alleen op deze site, want verder heb ik geen problemen.
Ligt het aan mij, of is er iets mis met dit forum?
General is offline   Reply With Quote
Sponsored Links (Hide this adverts)
Old 09-02-07   #2
Frits
Member
 
Join Date: Apr 2003
Location: Belgium
Age: 38

Man, wat een zalige vergelijking! I love it!

En ge zijt niet alleen met dat probleem, iedereen heeft er last van...
Frits is offline   Reply With Quote
Old 09-02-07   #3
Per Sempre
formally known as "Milkman"
 
Join Date: Mar 2003
Location: Belgium / Ruiselede
Age: 39

Er zijn wat werkzaamheden aan de gang, mede door de overname van cleaned.be

Daardoor wat tijdelijke problemen

Maar komt in orde
Per Sempre is offline   Reply With Quote
Old 09-02-07   #4
General
Administrator
 
General's Avatar
 
Join Date: Nov 2003
Location: The Netherlands
Age: 42

Okay, bedankt voor de reactie.
Ik wacht het netjes af.
(enig idee hoe lang dit gaat duren?)
General is offline   Reply With Quote
Old 24-02-07   #6
G-man.
Member
 
Join Date: Sep 2002
Location: Belgium
Age: 42
Send a message via MSN to G-man.

ik weet niet hoe het bij jullie is maar het begint serieus tegen te steken hier op CS

geraak den helft van den tijd maar in ne topic en dan duurt het ik weet niet hoelang...

jammer dat het zo moet gaan nu
G-man. is offline   Reply With Quote
Old 06-03-07   #7
Jonas
Member
 
Jonas's Avatar
 
Join Date: Oct 2005
Location: Belgium
Age: 35

ik heb sinds dat nieuwe scriptje, boven elke thread, problemen...
maw dat onoverzichtelijk ding vanboven, waar je de posts kan zien
ik kan dus al verschillende weken niet meer in de topic "ik rij rond en kom tegen..."

spijtig want is een van de leukste topics vind ik zelf
Jonas is offline   Reply With Quote
Old 06-03-07   #8
jlsoundlover
Member
 
jlsoundlover's Avatar
 
Join Date: Jan 2003
Location: belgium
Age: 54
Send a message via MSN to jlsoundlover

voor de moment hier geen problemen meer
jlsoundlover is offline   Reply With Quote
Old 06-03-07   #9
Webmaster
Administrator
 
Webmaster's Avatar
 
Join Date: Mar 1998
Location: Belgium
Age: 41
Send a message via MSN to Webmaster

Car: 100 .TUS
Alle problemen zijn reeds van de baan. Al meer dan een dikke week.
Indien wel, gelieve mij iets te laten weten.
Webmaster is offline   Reply With Quote
Old 06-03-07   #10
Webmaster
Administrator
 
Webmaster's Avatar
 
Join Date: Mar 1998
Location: Belgium
Age: 41
Send a message via MSN to Webmaster

Car: 100 .TUS
Quote:
Originally Posted by Jonas
ik heb sinds dat nieuwe scriptje, boven elke thread, problemen...
maw dat onoverzichtelijk ding vanboven, waar je de posts kan zien
ik kan dus al verschillende weken niet meer in de topic "ik rij rond en kom tegen..."

spijtig want is een van de leukste topics vind ik zelf
welk ding bedoel je ?
Webmaster is offline   Reply With Quote
Old 07-03-07   #11
Jonas
Member
 
Jonas's Avatar
 
Join Date: Oct 2005
Location: Belgium
Age: 35

nm, heb het al gevonden ondertussen...
kan terug op "ik rij rond en kom tegen..."topic
screentje van gemaakt
Attached Images
File Type: jpg dithier.JPG (42.9 KB, 256 views)

Last edited by Jonas : 07-03-07 at 09:58 PM.
Jonas is offline   Reply With Quote
Old 14-08-07   #12
c3ke
Memmer
 
Join Date: Apr 2005
Location: Belgium
Age: 40

Quote:
Originally Posted by General
Sinds enkele dagen heb ik enorm veel moeite om op dit forum te openen of er iets te posten.
Alles werkt enorm traag!?

Ik heb het alleen op deze site, want verder heb ik geen problemen.
Ligt het aan mij, of is er iets mis met dit forum?


Heb hier dus ook de laatste tijd enorm veel last van.
Net 5x moeten proberen voor ik op het forum geraakte.
c3ke is offline   Reply With Quote
Old 14-08-07   #13
jlsoundlover
Member
 
jlsoundlover's Avatar
 
Join Date: Jan 2003
Location: belgium
Age: 54
Send a message via MSN to jlsoundlover

surfen op de site is geen probleem bij mij , maar submit reply duurt een half jaar ofzo
ik doe dan refresh en dan komt er de melding van repost , en vanaf dan gaat het surfen ook veel moeilijker op de site , heel raar allemaal
ik gebruik als browser ; opera , misschien ligt het daaraan ? alhoewel met andere site's geen problemen
jlsoundlover is offline   Reply With Quote
Old 14-08-07   #14
Webmaster
Administrator
 
Webmaster's Avatar
 
Join Date: Mar 1998
Location: Belgium
Age: 41
Send a message via MSN to Webmaster

Car: 100 .TUS
We zijn serverrelated zaken aan het aanpassen, en we overwegen ook de 3 servers te upgraden.

Rest me enkel ons iets tijd te gunnen om alles in orde te krijgen.
Webmaster is offline   Reply With Quote
Old 16-08-07   #15
c3ke
Memmer
 
Join Date: Apr 2005
Location: Belgium
Age: 40

Amaai net 10x moeten proberen voor ik hierop geraakte.
Het wordt met den dag erger
c3ke is offline   Reply With Quote
Reply


Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off



All times are GMT +2. The time now is 07:40 AM.


© 1998-2007 - CarStyling.Net
Design and Development vision media :: automotive
Powered by: vBulletin Version 3.0.3
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.